<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Refresh" content="360"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:app_id" content="613540308744255"/>
	<meta property="fb:pages" content="39020585615"/>
	<meta property="fb:article_style" content="default">
	<meta property="fb:use_automatic_ad_placement" content="true">
	<!-- <meta name="apple-itunes-app" content="app-id=606795773, app-argument=http://cineguru.screenweek.it"> -->
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://blog.screenweek.it/xmlrpc.php">
	<link rel="shortcut icon" href="https://blog.screenweek.it/wp-content/themes/blog-sw/img/favicon.ico"
	      type="image/x-icon">
	<link href='https://blog.screenweek.it/wp-content/themes/blog-sw/css/menu_sideslide.css' rel='stylesheet'
	      type='text/css'>
	<link href='https://blog.screenweek.it/wp-content/themes/blog-sw/css/flickity.css' rel='stylesheet' type='text/css'>
	<link href='https://blog.screenweek.it/wp-content/themes/blog-sw/css/style.css?ver=1.0.17' rel='stylesheet'
	      type='text/css'>

	<link
		href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Noto+Serif:400,400italic,700,700italic'
		rel='stylesheet' type='text/css'>

	<title>Suspiria, l&#039;orrore della colpa nel film di Guadagnino: la recensione da #Venezia75</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luca Guadagnino rilegge Suspiria attraverso la lente della Storia, intrecciando la trama esoterica con la cronaca sociale del 1977: il risultato è un horror macabro e raffinatissimo, con una forte componente melodrammatica."/>
<link rel="canonical" href="https://blog.screenweek.it/2018/09/suspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php" />
<link rel="publisher" href="https://plus.google.com/100949711873487759760"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suspiria, l&#039;orrore della colpa nel film di Guadagnino: la recensione da #Venezia75" />
<meta property="og:description" content="Luca Guadagnino rilegge Suspiria attraverso la lente della Storia, intrecciando la trama esoterica con la cronaca sociale del 1977: il risultato è un horror macabro e raffinatissimo, con una forte componente melodrammatica." />
<meta property="og:url" content="https://blog.screenweek.it/2018/09/suspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php" />
<meta property="og:site_name" content="ScreenWEEK.it Blog" />
<meta property="article:publisher" content="https://www.facebook.com/ScreenWEEK" />
<meta property="article:author" content="https://www.facebook.com/Lorenzo.Pedrazzi" />
<meta property="article:tag" content="dakota johnson" />
<meta property="article:tag" content="Dario Argento" />
<meta property="article:tag" content="luca guadagnino" />
<meta property="article:tag" content="recensione" />
<meta property="article:tag" content="suspiria" />
<meta property="article:tag" content="Thom Yorke" />
<meta property="article:tag" content="tilda swinton" />
<meta property="article:section" content="Cinema" />
<meta property="article:published_time" content="2018-09-01T19:16:09+02:00" />
<meta property="article:modified_time" content="2018-09-01T18:39:28+02:00" />
<meta property="og:updated_time" content="2018-09-01T18:39:28+02:00" />
<meta property="og:image" content="https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover.jpg" />
<meta property="og:image:secure_url" content="https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luca Guadagnino rilegge Suspiria attraverso la lente della Storia, intrecciando la trama esoterica con la cronaca sociale del 1977: il risultato è un horror macabro e raffinatissimo, con una forte componente melodrammatica." />
<meta name="twitter:title" content="Suspiria, l&#039;orrore della colpa nel film di Guadagnino: la recensione da #Venezia75" />
<meta name="twitter:site" content="@Screenweek" />
<meta name="twitter:image" content="https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover.jpg" />
<meta name="twitter:creator" content="@Screenweek" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ScreenWEEK.it Blog &raquo; Feed" href="https://blog.screenweek.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ScreenWEEK.it Blog &raquo; Feed dei commenti" href="https://blog.screenweek.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ScreenWEEK.it Blog &raquo; Suspiria, l&#8217;orrore della colpa nel film di Guadagnino: la recensione da #Venezia75 Feed dei commenti" href="https://blog.screenweek.it/2018/09/suspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.screenweek.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='https://blog.screenweek.it/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://blog.screenweek.it/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='https://blog.screenweek.it/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=979376a46c' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='https://blog.screenweek.it/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='screenweek-blogs-style-css'  href='https://blog.screenweek.it/wp-content/themes/blog-sw/style.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.screenweek.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<link rel='https://api.w.org/' href='https://blog.screenweek.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.screenweek.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.screenweek.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://blog.screenweek.it/?p=643974' />
<link rel="alternate" type="application/json+oembed" href="https://blog.screenweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.screenweek.it%2F2018%2F09%2Fsuspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.screenweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.screenweek.it%2F2018%2F09%2Fsuspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php&#038;format=xml" />
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="637a52d5-e0a9-4b56-94a6-bd36a010638d" data-culture="IT" type="text/javascript" async></script>
						<meta property="fb:pages" content="39020585615" />
			<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://blog.screenweek.it/2018/09/suspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php"
  },
  "headline": "Suspiria, l&#8217;orrore della colpa nel film di Guadagnino: la recensione da #Venezia75",
  "image": {
    "@type": "ImageObject",
    "url": "https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover.jpg",
    "height": 400,
    "width": 800
  },
  "datePublished": "2018-09-01T07:16:09+01:00",
  "dateModified": "2018-09-01T07:16:09+01:00",
  "author": {
    "@type": "Person",
    "name": "Lorenzo Pedrazzi"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Cineguru",
    "logo": {
      "@type": "ImageObject",
      "url": "https://blog.screenweek.it/wp-content/themes/blog-sw/2017/06/cineguru_logo_structured-1.png",
      "width": 250,
      "height": 60
    }
  },
  "description": "Luca Guadagnino rilegge Suspiria attraverso la lente della Storia, intrecciando la trama esoterica con la cronaca sociale del 1977: il risultato è un horror macabro e raffinatissimo, con una forte componente melodrammatica."
}
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://blog.screenweek.it/wp-content/uploads/2016/03/small-crackle-bright.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://blog.screenweek.it/2018/09/suspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php/amp" />
	<script type="text/plain" data-cookieconsent="marketing" async
	        src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
	</script>
	<script type="text/plain" data-cookieconsent="marketing">
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-7144610696918027",
			enable_page_level_ads: true
		});





	</script>


	<script type="text/plain" data-cookieconsent="marketing" async="async"
	        src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<!-- script per controllare se gli adv sono bloccati o no -->
	<script type="text/javascript" src="https://blog.screenweek.it/wp-content/themes/blog-sw/js/ads.js?ver=1.0.0"></script>

	<!-- tutti gli adv gpt sono contenuti nel seguente script -->
	<script type="text/javascript" data-cookieconsent="marketing">

		if (window.canRunAds === undefined) {
			// Se la variabile non è definita vuol dire che il caricamento di ads.js è stato bloccato.
			/*window.alert('ad bloccati');*/ //Da togliere in produzione
		} else {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			googletag.cmd.push(function () {
				googletag.pubads().set("adsense_background_color", "FFFFFF");
			});
			jQuery(document).ready(function () {
				googletag.cmd.push(function () {
					/* DEFINIZIONE DI TUTTI GLI SLOT */
					var skin = googletag.defineSlot("/1014147/1600x1024_Skin_BLOG", [1600, 1024], "skin")
						.addService(googletag.pubads());

					googletag.defineSlot("/1014147/1280x250_Masthead_BLOG-BOXED", [1280, 250], "masthead")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/SW_300x66", [300, 66], "ad_300x66")/* NON FUNZIONA */
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/SW_Blog_Box1", [300, 250], "ad_300x250")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/Blog_SW_300x600", [300, 600], "ad_300x600")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/300x250_1_DL_BLOG_DESK", [300, 250], "ad_300x250_desk")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/Blog_728x90", [728, 90], "ad_728x90")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/SW_Blog_Box1", [300, 250], "ad_300x250_oscar")
						.addService(googletag.pubads());

					googletag.defineSlot("/1014147/320x50_Mobile_Footer", [300, 50], "ad_320x50_Mobile_Footer")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/728x90_Sticky-Footer-BLOG_TABLET", [728, 90], "ad_728x90_Sticky-Footer-BLOG_TABLET")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/1250x90_sticky-footer-desk_BLOG", [1250, 90], "ad_1250x90_sticky-footer-desk_BLOG")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					googletag.defineSlot("/1014147/728x250_StickyFooterDesk-ESPANSO-BLOG", [728, 250], "ad_728x250_StickyFooterDesk-ESPANSO-BLOG")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					var fadingPoster = googletag.defineSlot("/1014147/1000x600_BLOG_FadingPoster", [1000, 600], "ad_1000x600_BLOG_FadingPoster")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);

					var fadingPosterMobile = googletag.defineSlot("/1014147/320x420_BLOG_FadingPoster-Mobile", [320, 420], "ad_320x420_BLOG_FadingPoster-Mobile")
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true, true);


					googletag.pubads().enableSingleRequest();
					googletag.enableServices();

					/* CHIAMATE RENDER PER TUTTI GLI SLOT DEFINITI */
					googletag.display("skin");
					googletag.display("masthead");
					googletag.display("ad_300x66");
					googletag.display("ad_300x250");
					googletag.display("ad_300x600");
					googletag.display("ad_300x250_desk");
					googletag.display("ad_728x90");
					googletag.display("ad_300x250_oscar");
					googletag.display("ad_320x50_Mobile_Footer");
					googletag.display("ad_728x90_Sticky-Footer-BLOG_TABLET");
					googletag.display("ad_1250x90_sticky-footer-desk_BLOG");
					googletag.display("ad_728x250_StickyFooterDesk-ESPANSO-BLOG");
					/*googletag.display("ad_1000x600_BLOG_FadingPoster");
					googletag.display("ad_320x420_BLOG_FadingPoster-Mobile");*/


					/* CONTROLLO DELL'EFFETTIVO RENDERING DELL'ADV PER ALCUNI SLOT */
					googletag.pubads().addEventListener('slotRenderEnded', function (event) {



						console.log('Nome Slot: ' + event.slot.getSlotElementId());
						console.log('E\' vuoto? ' + event.isEmpty);


						/* APPLICO LE LOGICHE PER I CASI PARTICOLARI */
						if (event.slot === skin && event.isEmpty === false) {
							console.log(window.innerWidth);
							if(window.innerWidth > 979){

								jQuery(document.body).each(function () {
									this.style.setProperty('margin-top', '104px', 'important');
								});

							}


						}


						if ((event.slot === fadingPoster || event.slot === fadingPosterMobile) && event.isEmpty === false) {

							var fadingPosterContainer = jQuery('.bg-poster');
							fadingPosterContainer.show();

							setTimeout(function () {
								fadingPosterContainer.fadeOut();
							}, 5000);

							jQuery(".close").click(function () {
								fadingPosterContainer.fadeOut();
							});

							jQuery(document).keyup(function (e) {
								if (e.keyCode == 27) { // esc
									fadingPosterContainer.fadeOut();
								}
							});

						}

					});

				});


			});

		}


	</script>


	<!-- Code Criteo -->
	<script type="text/plain" data-cookieconsent="marketing" src="//static.criteo.net/js/ld/publishertag.js"></script>
	<script type="text/plain" data-cookieconsent="marketing">
		function crto_ShorterThan(widthMax){return screen.width < widthMax;}
		var LimitWidth = 728;
		var crto_width, crto_height;
	</script>


	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/plain" data-cookieconsent="statistics"
	        src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55fd49361623d65b" async="async"></script>

	<!-- Code OpenTag -->
	<script type="text/plain" data-cookieconsent="preferences"
	        src='//d3c3cq33003psk.cloudfront.net/opentag-126610-1815210.js' async defer></script>

	<script type="text/plain" data-cookieconsent="statistics">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-228682-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');








	</script>

	<script>

		if (document.getElementsByTagName('amp-video')[0])
			document.getElementsByTagName('amp-video')[0].classList.remove("responsive");


	</script>
</head>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.0/jquery.min.js"></script>

<body class="post-template-default single single-post postid-643974 single-format-standard custom-background group-blog">

<!-- CODICE PER FADING POSTER -->

<div class="bg-poster">
	<div class="fading-desktop">
		<h6 style="color:white; text-transform:uppercase; font-family:'Open Sans Condensed', sans-serif;margin-bottom: 15px;">L'annuncio si chiuderà tra pochi secondi!</h6>
		<img class="close" src="https://assets.screenweek.it/facebook/tab/banner/close.jpg" style="cursor: pointer;width: 150px;position: absolute;right: 0;transform: translateY(-100%);">
		<div id='ad_1000x600_BLOG_FadingPoster'></div>
	</div>
	<div class="fading-mobile">
		<h6 style="color:white; text-transform:uppercase; font-family:'Open Sans Condensed', sans-serif;margin-bottom: 15px;">L'annuncio si chiuderà tra pochi secondi!</h6>
		<img class="close" src="https://assets.screenweek.it/facebook/tab/banner/close.jpg" style="cursor: pointer;width: 150px;position: absolute;right: 0;transform: translateY(-100%);">
		<div id='ad_320x420_BLOG_FadingPoster-Mobile'></div>
	</div>
</div>
<!-- FINE CODICE PER FADING POSTER -->

<!-- CODICE PER TAKEOVER -->
<div id="skin">
</div>
<!-- FINE CODICE PER TAKEOVER -->

<div id="fb-root"></div>
<script type="text/plain" data-cookieconsent="marketing">(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1035325659861415";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));






</script>

<div class="menu-wrap">
	<div class="menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-450565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-450565"><a href="https://blog.screenweek.it/categoria/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-450566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450566"><a href="https://blog.screenweek.it/archivio">News</a></li>
	<li id="menu-item-503907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503907"><a href="https://blog.screenweek.it/categoria/cinema/attualita">Attualità</a></li>
	<li id="menu-item-503906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503906"><a href="https://blog.screenweek.it/categoria/cinema/poster-immagini">Poster &#038; Immagini</a></li>
	<li id="menu-item-503905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503905"><a href="https://blog.screenweek.it/categoria/cinema/trailer-video">Trailer &#038; Video</a></li>
	<li id="menu-item-503909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503909"><a href="https://blog.screenweek.it/categoria/cinema/cinecomic">Cinecomic</a></li>
	<li id="menu-item-503908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503908"><a href="https://blog.screenweek.it/categoria/cinema/casting">Casting</a></li>
	<li id="menu-item-503912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503912"><a href="https://blog.screenweek.it/categoria/cinema/gossip">Gossip</a></li>
	<li id="menu-item-503913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-503913"><a href="https://blog.screenweek.it/categoria/cinema/recensioni">Recensioni</a></li>
	<li id="menu-item-503911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-503911"><a href="https://blog.screenweek.it/categoria/cinema/festival">Festival</a></li>
	<li id="menu-item-503910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503910"><a href="https://blog.screenweek.it/categoria/cinema/oscar-premi">Oscar &#038; Premi</a></li>
</ul>
</li>
<li id="menu-item-503928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503928"><a href="https://blog.screenweek.it/categoria/serietv">SerieTV</a>
<ul class="sub-menu">
	<li id="menu-item-503929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503929"><a href="https://blog.screenweek.it/categoria/serietv/news-serietv">News</a></li>
	<li id="menu-item-503930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503930"><a href="https://blog.screenweek.it/categoria/serietv/recensioni-serietv">Recensioni</a></li>
	<li id="menu-item-503931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503931"><a href="https://blog.screenweek.it/categoria/serietv/stasera-in-tv">Stasera in TV</a></li>
</ul>
</li>
<li id="menu-item-566290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-566290"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema">Fumetti e Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-562930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562930"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema/screenweek-variant-poster">Screenweek Variant Poster</a></li>
	<li id="menu-item-503922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503922"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema/roberto-recchioni">Roberto Recchioni</a></li>
	<li id="menu-item-503917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503917"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema/don-alemanno">Don Alemanno</a></li>
	<li id="menu-item-503925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503925"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema/simple-madama">Simple &#038; Madama</a></li>
</ul>
</li>
<li id="menu-item-587694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-587694"><a href="https://blog.screenweek.it/categoria/screenweek-originals">ScreenWeek Originals</a>
<ul class="sub-menu">
	<li id="menu-item-587696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587696"><a href="https://blog.screenweek.it/categoria/screenweek-originals/the-doc-manhattan-is-in">The Doc (Manhattan) is in</a></li>
	<li id="menu-item-587695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587695"><a href="https://blog.screenweek.it/categoria/screenweek-originals/la-storia-dietro-un-frame">La Storia dietro un Frame</a></li>
	<li id="menu-item-587698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587698"><a href="https://blog.screenweek.it/categoria/screenweek-originals/seconda-occasione">Seconda Occasione</a></li>
	<li id="menu-item-588938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588938"><a href="https://blog.screenweek.it/categoria/screenweek-originals/memento-mementote">Memento, Mementote!</a></li>
	<li id="menu-item-592863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592863"><a href="https://blog.screenweek.it/categoria/screenweek-originals/schiavi-di-new-york">Schiavi di New York</a></li>
	<li id="menu-item-610018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610018"><a href="https://blog.screenweek.it/categoria/screenweek-originals/the-playlist">The Playlist</a></li>
	<li id="menu-item-632743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632743"><a href="https://blog.screenweek.it/categoria/screenweek-originals/animazione">AnimAzione</a></li>
	<li id="menu-item-592322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592322"><a href="https://blog.screenweek.it/speciale-singolarita">SPECIALE SINGOLARITÀ</a></li>
</ul>
</li>
<li id="menu-item-503935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503935"><a href="https://blog.screenweek.it/categoria/box-office">Box Office</a>
<ul class="sub-menu">
	<li id="menu-item-503936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503936"><a href="https://blog.screenweek.it/categoria/box-office/italia">Italia</a></li>
	<li id="menu-item-503937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503937"><a href="https://blog.screenweek.it/categoria/box-office/mondiale">Mondiale</a></li>
	<li id="menu-item-503938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503938"><a href="https://blog.screenweek.it/categoria/box-office/usa">Usa</a></li>
</ul>
</li>
<li id="menu-item-503914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503914"><a href="https://blog.screenweek.it/categoria/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-503916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503916"><a href="https://blog.screenweek.it/categoria/rubriche/cosplay">Cosplay</a></li>
	<li id="menu-item-503918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503918"><a href="https://blog.screenweek.it/categoria/rubriche/homevideo-digital">Homevideo &#038; Digital</a></li>
	<li id="menu-item-503919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503919"><a href="https://blog.screenweek.it/categoria/rubriche/infografiche-guide">Infografiche &#038; Guide</a></li>
	<li id="menu-item-503920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503920"><a href="https://blog.screenweek.it/categoria/rubriche/interviste">Interviste</a></li>
	<li id="menu-item-503921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503921"><a href="https://blog.screenweek.it/categoria/rubriche/netflix">NETFLIX</a></li>
	<li id="menu-item-571397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571397"><a href="https://blog.screenweek.it/categoria/noi-fan-dellhorror">Noi fan dell&#8217;horror</a></li>
	<li id="menu-item-503923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503923"><a href="https://blog.screenweek.it/categoria/rubriche/screentweet">Screentweet</a></li>
	<li id="menu-item-503924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503924"><a href="https://blog.screenweek.it/categoria/rubriche/screenweekend">Screenweekend</a></li>
	<li id="menu-item-503926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503926"><a href="https://blog.screenweek.it/categoria/rubriche/sw-japan">SW Japan</a></li>
	<li id="menu-item-503932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503932"><a href="https://blog.screenweek.it/categoria/videogames">Videogames</a></li>
	<li id="menu-item-503927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503927"><a href="https://blog.screenweek.it/categoria/rubriche/violetta-rocks">Violetta Rocks</a></li>
</ul>
</li>
<li id="menu-item-450722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450722"><a href="http://blog.screenweek.it/screenweek-tv">Screenweek TV</a></li>
<li id="menu-item-508479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508479"><a href="https://blog.screenweek.it/la-classifica-dei-migliori-trailer">#HitManiaTrailer</a></li>
</ul></div>	<img class="close-button" id="close-button" src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/close.jpg">
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text"
	   href="#content">Skip to content</a>

	<div id="adv_728x250">
		<!-- INSERIRE SPAZIO ADV 728x250 -->
	</div>
	<div id="adv_300x100">
		<!-- INSERIRE SPAZIO ADV 300x100 -->
	</div>
	<div class="network">
		<div class="site-link">
			<!-- INSERIRE LINK A SITI DEL NETWORK SEGUENDO L'ESEMPIO -->
			<a href="//www.screenweek.it" target="_blank"><h6>Screenweek.it</h6></a>
			<a href="http://cineguru.screenweek.it" target="_blank"><h6>Cineguru</h6></a>
			<a href="http://tweens.screenweek.it" target="_blank"><h6>Tweens</h6></a>
			<a href="http://kids.screenweek.it" target="_blank"><h6>Kids</h6></a>
			<a href="//quiz.screenweek.it" target="_blank"><h6>Quiz</h6></a>
			<a class="ext" href="//www.screenweek.it/programmazione" target="_blank"><h6>Programmazione</h6></a>
		</div>
		<div class="social-link">
			<h6>Seguici su:</h6>
			<a href="https://www.facebook.com/ScreenWEEK/" target="_blank">
				<img src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/facebook.jpg">
			</a>
			<a href="http://www.youtube.com/screenweektv" target="_blank">
				<img src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/youtube.jpg">
			</a>
			<a href="https://www.instagram.com/screenweek/" target="_blank">
				<img src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/instagram.jpg">
			</a>
			<a href="https://twitter.com/Screenweek" target="_blank">
				<img src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/twitter.jpg">
			</a>
		</div>
	</div>
	<header>
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<a href="https://blog.screenweek.it/" rel="home">
				<img src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/logo.png">
				<!--  -->
			</a>
			<!-- <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button> -->
			<div class="menu-header-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-450565"><a href="https://blog.screenweek.it/categoria/cinema">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450566"><a href="https://blog.screenweek.it/archivio">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503907"><a href="https://blog.screenweek.it/categoria/cinema/attualita">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503906"><a href="https://blog.screenweek.it/categoria/cinema/poster-immagini">Poster &#038; Immagini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503905"><a href="https://blog.screenweek.it/categoria/cinema/trailer-video">Trailer &#038; Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503909"><a href="https://blog.screenweek.it/categoria/cinema/cinecomic">Cinecomic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503908"><a href="https://blog.screenweek.it/categoria/cinema/casting">Casting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503912"><a href="https://blog.screenweek.it/categoria/cinema/gossip">Gossip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-503913"><a href="https://blog.screenweek.it/categoria/cinema/recensioni">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-503911"><a href="https://blog.screenweek.it/categoria/cinema/festival">Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503910"><a href="https://blog.screenweek.it/categoria/cinema/oscar-premi">Oscar &#038; Premi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503928"><a href="https://blog.screenweek.it/categoria/serietv">SerieTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503929"><a href="https://blog.screenweek.it/categoria/serietv/news-serietv">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503930"><a href="https://blog.screenweek.it/categoria/serietv/recensioni-serietv">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503931"><a href="https://blog.screenweek.it/categoria/serietv/stasera-in-tv">Stasera in TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-566290"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema">Fumetti e Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562930"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema/screenweek-variant-poster">Screenweek Variant Poster</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503922"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema/roberto-recchioni">Roberto Recchioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503917"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema/don-alemanno">Don Alemanno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503925"><a href="https://blog.screenweek.it/categoria/fumetti-e-cinema/simple-madama">Simple &#038; Madama</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-587694"><a href="https://blog.screenweek.it/categoria/screenweek-originals">ScreenWeek Originals</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587696"><a href="https://blog.screenweek.it/categoria/screenweek-originals/the-doc-manhattan-is-in">The Doc (Manhattan) is in</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587695"><a href="https://blog.screenweek.it/categoria/screenweek-originals/la-storia-dietro-un-frame">La Storia dietro un Frame</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587698"><a href="https://blog.screenweek.it/categoria/screenweek-originals/seconda-occasione">Seconda Occasione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588938"><a href="https://blog.screenweek.it/categoria/screenweek-originals/memento-mementote">Memento, Mementote!</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592863"><a href="https://blog.screenweek.it/categoria/screenweek-originals/schiavi-di-new-york">Schiavi di New York</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610018"><a href="https://blog.screenweek.it/categoria/screenweek-originals/the-playlist">The Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632743"><a href="https://blog.screenweek.it/categoria/screenweek-originals/animazione">AnimAzione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592322"><a href="https://blog.screenweek.it/speciale-singolarita">SPECIALE SINGOLARITÀ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503935"><a href="https://blog.screenweek.it/categoria/box-office">Box Office</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503936"><a href="https://blog.screenweek.it/categoria/box-office/italia">Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503937"><a href="https://blog.screenweek.it/categoria/box-office/mondiale">Mondiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503938"><a href="https://blog.screenweek.it/categoria/box-office/usa">Usa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503914"><a href="https://blog.screenweek.it/categoria/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503916"><a href="https://blog.screenweek.it/categoria/rubriche/cosplay">Cosplay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503918"><a href="https://blog.screenweek.it/categoria/rubriche/homevideo-digital">Homevideo &#038; Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503919"><a href="https://blog.screenweek.it/categoria/rubriche/infografiche-guide">Infografiche &#038; Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503920"><a href="https://blog.screenweek.it/categoria/rubriche/interviste">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503921"><a href="https://blog.screenweek.it/categoria/rubriche/netflix">NETFLIX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571397"><a href="https://blog.screenweek.it/categoria/noi-fan-dellhorror">Noi fan dell&#8217;horror</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503923"><a href="https://blog.screenweek.it/categoria/rubriche/screentweet">Screentweet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503924"><a href="https://blog.screenweek.it/categoria/rubriche/screenweekend">Screenweekend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503926"><a href="https://blog.screenweek.it/categoria/rubriche/sw-japan">SW Japan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503932"><a href="https://blog.screenweek.it/categoria/videogames">Videogames</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503927"><a href="https://blog.screenweek.it/categoria/rubriche/violetta-rocks">Violetta Rocks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450722"><a href="http://blog.screenweek.it/screenweek-tv">Screenweek TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508479"><a href="https://blog.screenweek.it/la-classifica-dei-migliori-trailer">#HitManiaTrailer</a></li>
</ul></div>			<img class="menu-button" id="open-button"
			     src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/menu.jpg">
			<div class="users-login"><a href="https://blog.screenweek.it/user-login/" >Login</a ></div>			<div id="adv_300x66">
				<!-- INSERIRE SPAZIO ADV 300x66 -->
			</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<!-- ADV MASTHEAD -->
	<div id="masthead">
	</div>
	<!-- FINE ADV MASTHEAD -->

	<div id="content" class="site-content content-wrap">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			

<article id="single-post" class="post-643974 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-festival category-recensioni tag-dakota-johnson tag-dario-argento tag-luca-guadagnino tag-recensione tag-suspiria tag-thom-yorke tag-tilda-swinton">
	<header class="entry-header">
		<div class="entry-share">
			<h3>Condividi su</h3>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div>
		</div>
		<h5>01 settembre 2018 • <span>19:16</span> • Scritto da <span>Lorenzo Pedrazzi</span></h5>
		<h1 class="entry-title">Suspiria, l&#8217;orrore della colpa nel film di Guadagnino: la recensione da #Venezia75</h1>		<div class="entry-meta">
			<h6><a href="https://blog.screenweek.it/categoria/cinema" rel="category tag">Cinema</a>, <a href="https://blog.screenweek.it/categoria/cinema/festival" rel="category tag">Festival</a>, <a href="https://blog.screenweek.it/categoria/cinema/recensioni" rel="category tag">Recensioni</a></h6>
		</div><!-- .entry-meta -->
				<span>Luca Guadagnino rilegge Suspiria attraverso la lente della Storia, intrecciando la trama esoterica con la cronaca sociale del 1977: il risultato è un horror macabro e raffinatissimo, con una forte componente melodrammatica.</span>
	</header><!-- .entry-header -->
  <figure>
  	<img width="800" height="400" src="https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover.jpg 800w, https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover-144x73.jpg 144w, https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover-400x200.jpg 400w, https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover-768x384.jpg 768w, https://blog.screenweek.it/wp-content/uploads/2018/08/Suspiria-cover-518x259.jpg 518w" sizes="(max-width: 800px) 100vw, 800px" />	<figcaption>
		<cite></cite>
	</figcaption>
  </figure>
	<div class="inner">
  		<h6 style="opacity:0;">
			<img src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/comment.png" >
			<span class="count">
				0			</span>
		</h6>
			<div class="social">
					<!-- <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
		      <a href="http://twitter.com/share" class="twitter-share-button"
		      data-url="https://blog.screenweek.it/2018/09/suspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php"
		      data-via="Screenweek"
		      data-text="Suspiria, l&#8217;orrore della colpa nel film di Guadagnino: la recensione da #Venezia75"
		      data-related="Screenweek:News dal mondo del cinema"
		      data-count="horizontal">Tweet</a> -->
		      <!--<a class="twitter-share-button"
		      href="https://twitter.com/share"
		      data-url="https://blog.screenweek.it/2018/09/suspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php"
		      data-via="Screenweek"
		      data-related="Screenweek:News dal mondo del cinema"
		      data-count="horizontal"
		      data-text="Suspiria, l&#8217;orrore della colpa nel film di Guadagnino: la recensione da #Venezia75">
		      	Tweet
		    	</a>-->
					<script type="text/plain" data-cookieconsent="marketing">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		<div class="social">
			<script type="text/plain" data-cookieconsent="marketing" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone></g:plusone>
		</div>
		<div class="social">
			<div class="fb-like" data-width="450px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
	<div class="entry-content">
		<p>I migliori remake sono quelli che sfruttano il soggetto di partenza per costruire un film diverso, valorizzando le differenze culturali (prima ancora che anagrafiche) rispetto all&#8217;originale. Mettere <a href="http://www.screenweek.it/film/23131"><strong><em>Suspiria</em></strong></a> nelle mani di <a href="https://www.screenweek.it/stars/8379"><strong>Luca Guadagnino</strong></a> significa compiere un&#8217;operazione di questo tipo, poiché la sensibilità del regista palermitano è molto diversa da quella di <strong>Dario Argento</strong>, e inoltre il suo cinema non ha radici &#8220;di genere&#8221;; ciononostante, <a href="https://www.screenweek.it/stars/8379"><strong>Guadagnino</strong></a> è un cinefilo appassionatissimo che vede <strong>Argento</strong> come uno dei suoi maestri, e decide di ripercorrerne le tracce per filtrarle attraverso la propria esperienza, il proprio inconscio e la propria emotività, esplorando territori che l&#8217;originale ignorava, oppure si limitava a sfiorare.</p>
<p>La decisione di ambientare la storia nel 1977 (anno in cui uscì l&#8217;horror argentiano), e per di più a Berlino, è già di per sé una presa di posizione forte: al contrario della maggior parte dei remake, questa versione non intende aggiornare il suo progenitore, bensì approfondirne le implicazioni nel tessuto storico-sociale, innescando un dialogo fra danza, esoterismo, cronaca nera e politica. L&#8217;americana <strong>Susie Bannion</strong> (<a href="http://www.screenweek.it/star/5379-Dakota-Mayi-Johnson"><strong>Dakota Johnson</strong></a>) sostiene un provino per la Markos Tanz Company, dove insegna la leggendaria <strong>Madame Blanc</strong> (<a href="https://www.screenweek.it/stars/1417"><strong>Tilda Swinton</strong></a>), che nota il suo talento e l&#8217;accoglie subito nella compagnia. Una delle ballerine, <strong>Patricia Hingle</strong> (<a href="https://www.screenweek.it/stars/1025"><strong>Chloe Moretz</strong></a>), scompare misteriosamente dopo aver confessato al suo psicanalista di sentirsi in pericolo, e di credere che la scuola nasconda una congregazione di streghe; le autorità, però, sono convinte che <strong>Pat</strong> si sia unita alla Rote Armee Fraktion, e le danno la caccia come terrorista. Questa tesi non convince alcune allieve della scuola, tra cui <strong>Sara</strong> (<a href="https://www.screenweek.it/stars/46694"><strong>Mia Goth</strong></a>), ma ogni diserzione sfocia in qualcosa di orribile, e ben presto <strong>Susie</strong> si ritrova al centro di un mistero inquietante.</p><div id="ri_adv_middle_content"><div class='adv_728x90_articolo'>
									                    <script type='text/plain' data-cookieconsent='marketing' src='//www.googletagservices.com/tag/js/gpt.js'>
									                    	googletag.pubads().definePassback('/1014147/Blog_728x90', [728, 90]).display();
									                    </script>
                    								 </div>
                    								 <div class='adv_300x250_articolo'>
                    								 	 <script type='text/plain' data-cookieconsent='marketing' src='//www.googletagservices.com/tag/js/gpt.js'>
                    								 		 googletag.pubads().definePassback('/1014147/300X250_BLOG-Mob_1', [300, 250]).display();
                    								 	 </script>
																		 </div>
                    								</div>
<p><center></p>
<figure id="post-624937 media-624937" class="alignnone"><img src="https://blog.screenweek.it/wp-content/uploads/2018/05/suspiria-remake-dakota-johnson.jpg" alt="" /></figure>
<p></center></p>
<p>Diviso in sei atti e un epilogo, <a href="http://www.screenweek.it/film/23131"><strong><em>Suspiria</em></strong></a> fa buon uso della sua lunga durata &#8211; al netto di qualche lungaggine &#8211; per comporre un mosaico ricco di sfaccettature, delineandosi come un macabro melodramma che cerca l&#8217;essenza primigenia dell&#8217;orrore. L&#8217;austero modernismo delle ambientazioni schiaccia i personaggi in trappole senza uscita, e gli interni della Markos Tanz Company si trasfigurano in spazi mentali che raramente comunicano con l&#8217;esterno, e danno solo un&#8217;illusione di vastità (come nella sala prove con gli specchi). Compresse in questi luoghi angusti, le coreografie di <strong>Damien Jalet</strong> diventano un poema di corpi esasperati, disarticolati, affamati di luce e libertà, che ricorda il Tanztheater di <strong>Pina Bausch</strong> e influenza il rapporto fra la dimensione terrena e quella fantastica: non a caso, la frenesia estatica della danza è fondamentale nei riti esoterici, ed esprime il legame profondo tra le streghe e la natura. Ciò che ne risulta è un ritratto crudele dei rapporti umani, nonché una disamina del femminile come forza conflittuale, tormentata e potenzialmente distruttiva, contrapposta a un maschile razionale che la osserva con meraviglia e spavento; a tal proposito, non è un caso che tutti i ruoli principali del film (sì, <em>tutti</em>) siano interpretati da donne: la battaglia di <a href="http://www.screenweek.it/film/23131"><strong><em>Suspiria</em></strong></a> è interamente femminile, ed evoca un mistero su cui <a href="https://www.screenweek.it/stars/8379"><strong>Guadagnino</strong></a> e lo sceneggiatore <strong>David Kajganich</strong> s&#8217;interrogano di continuo, abbacinati e terrorizzati dal suo enigma imperituro.</p>
<p>Le ambizioni storico-politiche del film nascono anche da qui. Il copione di <strong>Kajganich</strong> ruota attorno al tema della colpa, intesa soprattutto in senso collettivo: da un lato ci sono le responsabilità del popolo tedesco nella Seconda Guerra Mondiale, che si riverberano sul presente e alimentano la vergogna, come dimostra la tragica storia dello psicanalista; e dall&#8217;altro ci sono le colpe degli uomini nei confronti delle donne, un discorso di oppressione e sopraffazione a cui si contrappone la congrega di streghe. D&#8217;altra parte, il 1977 è stato un anno cruciale per le lotte femministe, ma è stato anche l&#8217;anno della morte di Andreas Baader (co-fondatore della RAF), la cui ombra si proietta sulla Berlino di <a href="http://www.screenweek.it/film/23131"><strong><em>Suspiria</em></strong></a> attraverso la minaccia del gruppo eversivo e le proteste di piazza. Così facendo, <a href="https://www.screenweek.it/stars/8379"><strong>Guadagnino</strong></a> incastona l&#8217;elemento magico nel flusso della Storia, creando un vivace contrasto fra la durezza delle ambientazioni e i lampi del sovrannaturale. Su questo frangente, peraltro, il cineasta non si risparmia: gli incubi di <strong>Susie</strong> brulicano di simbologie che sfiorano l&#8217;orrore metafisico, mentre il sangue scorre copioso e le carni marciscono nel disgusto fisiologico. Non è un film di tensione, ma di certo è un horror animato da inquietudini striscianti, raffinatissimo nelle soluzioni di montaggio e nei movimenti di macchina, mentre le musiche di <strong>Thom Yorke</strong> imprimono un clima radicalmente diverso rispetto all&#8217;originale (ben più riflessivo e sofferente, in questo caso).</p><div id=ri_adv_middle_content_teads"><script type="text/plain" data-cookieconsent="marketing" class="teads" async="true" src="//a.teads.tv/page/50410/tag"></script></div>
<p><a href="https://www.screenweek.it/stars/8379"><strong>Guadagnino</strong></a>, insomma, riesce nel suo intento: offrire una visione alternativa del cult argentiano per omaggiarne la mitologia e approfondirne i legami con la Storia, dove i peccati dell&#8217;uomo nutrono gli orrori dell&#8217;irrazionale, assecondando un circolo vizioso che non sembra avere fine. Le uniche speranze di salvezza sono racchiuse nell&#8217;innocenza del singolo individuo, ancora capace di soffrire per amore o attribuirsi responsabilità non proprie: nella semplicità dell&#8217;inquadratura finale c&#8217;è tutto un mondo di rimpianti silenziosi, sospiri melanconici e sentimenti mai tramontati, incisi nella memoria come due iniziali sulla corteccia di un albero.</p>
<p><center></p>
<figure id="post-624938 media-624938" class="alignnone"><img src="https://blog.screenweek.it/wp-content/uploads/2018/05/dakota-johnson-suspiria.jpg" alt="" /></figure>
<p></center></p>
<p>Vi invitiamo a scaricare la nostra <strong><span style="text-decoration: underline;">APP</span> gratuita</strong> di <span style="text-decoration: underline;">ScreenWeek Blog</span> (per <a href="https://goo.gl/yxyICs"><strong>iOS</strong></a> e <a href="https://goo.gl/qEE1s2"><strong>Android</strong></a>) per non perdervi alcuna news sul mondo del cinema, senza dimenticarvi di seguire il nostro canale <a href="https://www.youtube.com/channel/UCV0-ukniu9fqQ16zIXh5jnQ"><strong>ScreenWeek TV</strong></a> per rimanere costantemente aggiornati.</p>
<p><script src="https://www.screenweek.it/j/embed.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[

swEmbed("movie","23131", { "width":"100%", "theme":"green" });// ]]&gt;</script> </p>
<p><script src="https://www.screenweek.it/j/embed.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[

swEmbed("artist","8379", { "width":"100%", "theme":"green" });// ]]&gt;</script> </p>
</p></p>		<div class="grid-item ">
			<div id="ad_728x90"></div>
		</div>
<div id='crt-457436'></div>
<script type="text/plain" data-cookieconsent="marketing">
  if (crto_ShorterThan(LimitWidth)){
      crto_width='320';
      crto_height='200';
  }else{
      crto_width='800';
      crto_height='200';
  }
Criteo.DisplayAd(
   {'zoneid' : 457436,
    'containerid' : 'crt-457436',
    "width" : crto_width,
    "height": crto_height,
        'layout' : {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":10,"padding":{"top":1,"left":1,"bottom":1,"right":1},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Left","fontFamily":["Arial","Georgia"],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":["Arial","Georgia"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":0,"left":0,"bottom":0,"right":0}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Left","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":0,"bottom":1,"right":1}},"staticText":"Ads by"}}}
    });
</script>
		<span style ="display:none" class="vcard author"><span class="fn">Lorenzo Pedrazzi</span></span>

		<span style ="display:none" class="updated"> 2018-09-01T07:16:09+01:00</span>		<div class="entry-share">
			<h3>Condividi su</h3>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div>
		</div>
		<!-- INSERIRE CODICE LWL -->
		<div id="lwl_564b564e92cde76a2a1f7e8f"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<!-- <span class="cat-links">Posted in <a href="https://blog.screenweek.it/categoria/cinema" rel="category tag">Cinema</a>, <a href="https://blog.screenweek.it/categoria/cinema/festival" rel="category tag">Festival</a>, <a href="https://blog.screenweek.it/categoria/cinema/recensioni" rel="category tag">Recensioni</a></span><span class="tags-links">Tagged <a href="https://blog.screenweek.it/tag/dakota-johnson" rel="tag">dakota johnson</a>, <a href="https://blog.screenweek.it/tag/dario-argento" rel="tag">Dario Argento</a>, <a href="https://blog.screenweek.it/tag/luca-guadagnino" rel="tag">luca guadagnino</a>, <a href="https://blog.screenweek.it/tag/recensione" rel="tag">recensione</a>, <a href="https://blog.screenweek.it/tag/suspiria" rel="tag">suspiria</a>, <a href="https://blog.screenweek.it/tag/thom-yorke" rel="tag">Thom Yorke</a>, <a href="https://blog.screenweek.it/tag/tilda-swinton" rel="tag">tilda swinton</a></span> -->
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blog.screenweek.it/2018/09/le-terrificanti-avventure-di-sabrina-un-episodio-omaggera-lesorcista-644008.php" rel="prev">Le terrificanti avventure di Sabrina &#8211; Un episodio omaggerà l&#8217;Esorcista</a></div></div>
	</nav>


				
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/suspiria-lorrore-della-colpa-nel-film-di-guadagnino-la-recensione-da-venezia75-643974.php#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://blog.screenweek.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='643974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9b79eaef7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


	<div class="before-sidebar">
		<div class="widget_search">
			<form role="search" method="get" class="searchbox" action="https://blog.screenweek.it/">
    <!-- <input type="search" placeholder="Cerca nel sito..." name="search" class="searchbox-input" onkeyup="buttonUp();" required> -->
    <input type="text" value="" name="s" id="s" class="searchbox-input" placeholder="Cerca nel sito..." onkeyup="buttonUp();" required>
    <input type="submit" class="searchbox-submit" value="">
</form>

<!-- <script>
  (function() {
    var cx = 'partner-pub-7144610696918027:7484672161';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search> -->		</div>
		<div id="ad_300x250_desk" class="entry-adv">
		</div>
		<div class="entry-embedsw">
			<script src="//www.screenweek.it/j/embed.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[

swEmbed("movie",23131, { "width":"100%", "theme":"green" });// ]]&gt;</script> 		</div>
	</div>


<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-333488627" class="widget widget_text"><h2 class="widget-title">ADV 300X66</h2>			<div class="textwidget"><script type="text/plain" data-cookieconsent="marketing" src='//www.googletagservices.com/tag/js/gpt.js'>		googletag.pubads().definePassback('/1014147/SW_300x66', [300, 66]).display();
</script></div>
		</section><section id="text-333488625" class="widget widget_text"><h2 class="widget-title">WISHLIST</h2>			<div class="textwidget">	<br /><table cellpadding="0" class="amazon-product-table">
		<tr>
			<td valign="top">
				<div class="amazon-image-wrapper">
					<a href="https://www.amazon.it/Amazon-E-reader-Kindle-Paperwhite-6-Pollici-4GB/dp/B017DOUW76?psc=1&SubscriptionId=AKIAI2UCJWFWQJJRHZLQ&tag=screenweek-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B017DOUW76" ><img src="https://images-eu.ssl-images-amazon.com/images/I/51QrG9o1i9L._SL160_.jpg" class="amazon-image amazon-image" /></a><br />
					<a rel="appiplightbox-B017DOUW76" href="https://images-eu.ssl-images-amazon.com/images/I/51QrG9o1i9L.jpg" target="amazonwin"><span class="amazon-tiny">See larger image</span></a>
				</div>
				<div class="amazon-buying">
					<h2 class="amazon-asin-title"><a href="https://www.amazon.it/Amazon-E-reader-Kindle-Paperwhite-6-Pollici-4GB/dp/B017DOUW76?psc=1&SubscriptionId=AKIAI2UCJWFWQJJRHZLQ&tag=screenweek-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B017DOUW76" ><span class="asin-title">E-reader Kindle Paperwhite, schermo da 6" ad alta risoluzione (300 ppi) con luce integrata, Wi-Fi (Bianco) - Con offerte speciali (Elettronica)</span></a></h2>
				<hr noshade="noshade" size="1" />
				<div align="left" class="amazon-product-pricing-wrap">
					<table class="amazon-product-price" cellpadding="0">
						<tr>
							<td class="amazon-list-price-label">List Price:</td>
							<td class="amazon-list-price">EUR 129,99</td>
						</tr>
						<tr>
							<td class="amazon-new-label">New From:</td>
							<td class="amazon-new">EUR 129,99 <span class="instock">In Stock</span></td>
						</tr>
						<tr>
							<td class="amazon-used-label">Used from:</td>
						<td class="amazon-used"> <span class="outofstock">Out of Stock</span></td>
						</tr>
						<tr>
							<td valign="top" colspan="2">
								<div class="amazon-dates">
									<div class="amazon-price-button"><a  href="https://www.amazon.it/Amazon-E-reader-Kindle-Paperwhite-6-Pollici-4GB/dp/B017DOUW76?psc=1&SubscriptionId=AKIAI2UCJWFWQJJRHZLQ&tag=screenweek-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B017DOUW76"><img class="amazon-price-button-img" src="https://blog.screenweek.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" /></a></div>
								</div>
							</td>
						</tr>
					</table>
					</div>
				</div>
			</td>
		</tr>
	</table>
<div class="appip-multi-divider"></div>
<br><br></div>
		</section><section id="text-333488620" class="widget widget_text"><h2 class="widget-title">YOUTUBE</h2>			<div class="textwidget"><br>
<iframe src="https://www.youtube.com/embed/videoseries?list=PLMHxxtD5cXstGhfxOxZwuTnwSuVeaDKql" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">ad_300x600</h2><div class="textwidget custom-html-widget"><div style="margin-bottom:5px;" id="ad_300x600">
</div></div></section><section id="text-333488626" class="widget widget_text"><h2 class="widget-title">WISHLIST</h2>			<div class="textwidget">	<br /><table cellpadding="0" class="amazon-product-table">
		<tr>
			<td valign="top">
				<div class="amazon-image-wrapper">
					<a href="https://www.amazon.it/Harry-Potter-Collezione-Completa-Blu-Ray/dp/B01LASZ2EO?SubscriptionId=AKIAI2UCJWFWQJJRHZLQ&tag=screenweek-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01LASZ2EO" ><img src="https://images-eu.ssl-images-amazon.com/images/I/51OwbiLNSuL._SL160_.jpg" class="amazon-image amazon-image" /></a><br />
					<a rel="appiplightbox-B01LASZ2EO" href="https://images-eu.ssl-images-amazon.com/images/I/51OwbiLNSuL.jpg" target="amazonwin"><span class="amazon-tiny">See larger image</span></a>
				</div>
				<div class="amazon-buying">
					<h2 class="amazon-asin-title"><a href="https://www.amazon.it/Harry-Potter-Collezione-Completa-Blu-Ray/dp/B01LASZ2EO?SubscriptionId=AKIAI2UCJWFWQJJRHZLQ&tag=screenweek-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01LASZ2EO" ><span class="asin-title">Harry Potter- La Collezione Completa degli 8 Film (8 Blu-Ray) (Blu-ray)</span></a></h2>
				<hr noshade="noshade" size="1" />
				<div align="left" class="amazon-product-pricing-wrap">
					<table class="amazon-product-price" cellpadding="0">
						<tr>
							<td class="amazon-list-price-label">List Price:</td>
							<td class="amazon-list-price">EUR 29,48</td>
						</tr>
						<tr>
							<td class="amazon-new-label">New From:</td>
							<td class="amazon-new">EUR 29,48 <span class="instock">In Stock</span></td>
						</tr>
						<tr>
							<td class="amazon-used-label">Used from:</td>
						<td class="amazon-used"> <span class="outofstock">Out of Stock</span></td>
						</tr>
						<tr>
							<td valign="top" colspan="2">
								<div class="amazon-dates">
									<div class="amazon-price-button"><a  href="https://www.amazon.it/Harry-Potter-Collezione-Completa-Blu-Ray/dp/B01LASZ2EO?SubscriptionId=AKIAI2UCJWFWQJJRHZLQ&tag=screenweek-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01LASZ2EO"><img class="amazon-price-button-img" src="https://blog.screenweek.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" /></a></div>
								</div>
							</td>
						</tr>
					</table>
					</div>
				</div>
			</td>
		</tr>
	</table>
<div class="appip-multi-divider"></div>
<br><br></div>
		</section><section id="text-333488623" class="widget widget_text"><h2 class="widget-title">LINK WE LOVE</h2>			<div class="textwidget"><div id="lwl_5640ca675ea23cf32e4a0671"></div></div>
		</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">ad_300x250_oscar</h2><div class="textwidget custom-html-widget"><div id="ad_300x250_oscar">
</div></div></section></aside><!-- #secondary -->

	<!--
<h2 style="opacity:0"></h2>
-->


</div><!-- #content -->

<div class="adv-item-footer">
	<script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 728x90 BLOG - Footer home -->
	<ins class="adsbygoogle"
	style="display:inline-block;width:728px;height:90px"
	data-ad-client="ca-pub-7144610696918027"
	data-ad-slot="4945496164"></ins>
	<script type="text/plain" data-cookieconsent="marketing">
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="before-footer">
	<h2>Chi siamo</h2>
	<p>ScreenWeek.it da oltre dieci anni è tra i siti leader in Italia dedicati al mondo del cinema e all’intrattenimento. Il sito e il blog principale, sempre aggiornato con le più fresche news, numerosi approfondimenti e speciali, sono affiancati da SW Kids, SW Tweens e Cineguru.biz. ScreenWeek.it è su tutti i più popolari social network.</p>
	<h2>Scarica le nostre app</h2>
	<p>
		 <span>Screenweek Blog: <a href="https://itunes.apple.com/it/app/screenweek-blog/id1121783068?mt=8">Apple Store</a> • <a href="https://play.google.com/store/apps/details?id=com.goodbarber.screenweekapp">Google Play</a></span><br>
		 <span>Screenweek TV: <a href="https://itunes.apple.com/us/app/screenweek-tv/id1075064326?mt=8">Apple Store</a> • <a href="https://play.google.com/store/apps/details?id=com.goodbarber.screenweektv&hl=it">Google Play</a></span><br>
		 <span>Cineguru: <a href="https://itunes.apple.com/it/app/cineguru/id606795773?mt=8">Apple Store</a> • <a href="https://play.google.com/store/apps/details?id=com.mobiloud.android.cineguru">Google Play</a></span><br>
		 <span>Screenweek: <a href="https://itunes.apple.com/it/app/screenweek/id372357316?mt=8">Apple Store</a> • <a href="https://play.google.com/store/apps/details?id=com.screenweek">Google Play</a> • <a href="http://www.google.com/newsstand/s/editions/CAowichd/Screenweek+-+Notizie+di+Cinema">Google Play Edicola</a></span><br>
		 <span>Serie A: <a href="https://itunes.apple.com/it/app/serie-a-2014-2015/id325720045?mt=8">Apple Store</a></span><br>
	</p>
	<h2>Contatti</h2>
	<p>Mandaci una mail o ricevi informazioni per la tua campagna adv:<a href="http://bradek.it/#contatti">Contattaci</a> • <a href="#">Pubblicità</a></p>
</div>
<div class="app-gold">
	<h2>Scarica Screenweek Blog</h2>
	<p>News, attualità e curiosità dal mondo del cinema e delle serie tv sul tuo smartphone.</p>
	<a href="https://itunes.apple.com/it/app/screenweek-blog/id1121783068?mt=8"><img src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/badge-itunes.png" ></a>
	<a href="https://play.google.com/store/apps/details?id=com.goodbarber.screenweekapp"><img src="https://blog.screenweek.it/wp-content/themes/blog-sw/img/badge-gplay.png" ></a>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="site-info">
		<a href="http://blog.screenweek.it/" target="_blank">Screenweek.it BLOG</a>
		<span class="sep"> | </span>
		<a href="http://blog.screenweek.it/about/condizioni-generali-di-utilizzo-del-sito" target="_blank">Condizioni Generali di utilizzo del sito</a>
		<span class="sep"> | </span>
		<a href="http://blog.screenweek.it/about/informativa-sito" target="_blank">Privacy</a>
		<span class="sep"> | </span>
<a href="https://blog.screenweek.it/politica-dei-cookie/" target="_blank">Politica dei Cookie</a>
		<!-- <a href="https://www.screenweek.it/cookie.html" target="_blank">Cookie Policy</a> -->
		<span class="copyright">
			© 2018 Powered by <a class="design" href="//bradek.it">Brad&K Production S.r.l.</a> - P.IVA 08119611005
		</span>
	</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<!-- CODICE PER STICKY FOOTER -->
<div id="sticky-footer" class="adv-footer">
	<div id="ad_320x50_Mobile_Footer" class="img-mobile">
		<img class="close" src="https://assets.screenweek.it/facebook/tab/banner/close.jpg">
	</div>
	<div id="ad_728x90_Sticky-Footer-BLOG_TABLET" class="img-tablet">
		<img class="close" src="https://assets.screenweek.it/facebook/tab/banner/close.jpg">
	</div>
	<div class="fix-desk">
		<div id="ad_1250x90_sticky-footer-desk_BLOG" class="img-desktop">
			<img class="close" src="https://assets.screenweek.it/facebook/tab/banner/close.jpg">
		</div>
		<div id="ad_728x250_StickyFooterDesk-ESPANSO-BLOG" class="footer-expand">
			<img class="close" src="https://assets.screenweek.it/facebook/tab/banner/close.jpg">
		</div>
	</div>
</div>
<!-- FINE CODICE PER STICKY FOOTER -->

<!-- <link href="http://popcorn.screenweek.it/popcorn.css" rel="stylesheet">
	<script id='popcornjs' src="http://popcorn.screenweek.it/popcorn.js"></script> -->
	<script src="https://blog.screenweek.it/wp-content/themes/blog-sw/js/flickity.pkgd.min.js"></script>
	<script src="https://blog.screenweek.it/wp-content/themes/blog-sw/js/jquery.sticky.js"></script>
	<script src="https://blog.screenweek.it/wp-content/themes/blog-sw/js/classie.js"></script>
	<script src="https://blog.screenweek.it/wp-content/themes/blog-sw/js/main.js"></script>

	<script src="https://blog.screenweek.it/wp-content/themes/blog-sw/js/custom.js?ver=1.0.8"></script>

	<!-- INSERIRE CODICE LINKWELOVE -->

	<script type="text/plain" data-cookieconsent="marketing">
/*
		var _lwl = _lwl || [];
		_lwl.push(['id', '564b564e92cde76a2a1f7e8f']);
		_lwl.push(['id', '5640ca675ea23cf32e4a0671']);
		_lwl.push(['id', '564091bc92cde78a43e5d6df']);

		(function() {
			var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
			lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
			var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
		})();
*/
	</script>
	<script type="text/plain" data-cookieconsent="marketing">
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>

	<script>
jQuery(document).ready(function($) {

  var winwidth = $(window).width();

  $(window).resize(function() {
      clearTimeout(this.id);
      this.id = setTimeout(doneResizing, 500);
  });

  function doneResizing(){
    if ($(window).width() != winwidth) {
      window.location.reload();
    }
  };

  if ( !$('#sticky-adv').length && console) {
    console.log('"#sticky-adv" element not found, please check Sticky Element plugin settings');
    return;
  }
  if ( !$('#lwl_564b564e92cde76a2a1f7e8f').length && console) {
    console.log('"#lwl_564b564e92cde76a2a1f7e8f" element not found, please check Sticky Element plugin settings');
    return;
  }

  if (winwidth >= 960) {

    var el = $("#sticky-adv");
    var elwidthpx = el.css('width');
    var elleftmar = el.css('margin-left');
    var eltop;
    var elheight;
    var elleft = el.offset().left;

    $('<div/>').attr('id', 'clone').css('width',elwidthpx).insertAfter( $('#sticky-adv') );

    var style = document.createElement('style');
    style.type = 'text/css';
    style.innerHTML = '.sticky-element-fixed { position: fixed; top: 0; z-index: 998; width: ' + elwidthpx + ' !important; }';
    document.getElementsByTagName('head')[0].appendChild(style);

    $(window).scroll(function() {

      if (typeof eltop === "undefined" ) {
        eltop = el.offset().top;
      }
      elheight = el.outerHeight();

      var end = $("#lwl_564b564e92cde76a2a1f7e8f");
      endtop = end.offset().top;
      var winscroll = $(window).scrollTop();

      if (winscroll > eltop) {
        $("#sticky-adv").addClass('sticky-element-fixed');
        $("#sticky-adv").css("left", elleft);
        $("#sticky-adv").css("margin-left", 0);
        $('#clone').css('height',elheight);
        $('#clone').css('width',elwidthpx);
      } else {
        $("#sticky-adv").removeClass('sticky-element-fixed');
        $("#sticky-adv").css("left", "auto");
        $("#sticky-adv").css("margin-left", elleftmar);
        $('#clone').css('height',0);
        $('#clone').css('width',0);
      }

      if (winscroll + elheight > endtop) {
        var amount = endtop - (winscroll + elheight);
        $("#sticky-adv").css("top", amount + "px");
      } else {
        var amount = endtop - (winscroll + elheight);
        $("#sticky-adv").css("top", "");
      }

    });
  }

});
</script><script type='text/javascript' src='https://blog.screenweek.it/wp-content/themes/blog-sw/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-content/themes/blog-sw/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://blog.screenweek.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

</body>
</html>
